iNDiAnFLy
12/06/2008 19:00
Re: Opera-9.5 Final

фтопку =(
от анахронизмов так и не избавились -- для amd64 уже давное есть Qt4, а втот для Opera придётся ставить Qt3...

спаршивается: а зачем?
уж лучше я вообще Qt не стану ставить, а останусь на "мерлине" под эмуляцией Qt или на статике





  
Отправить email администрации MyOpera.net - Home

© 2000-2002. Николай Ковальчук - All rights reserved
Rambler's Top100